Author Message

daimolytion

Rank 0
Joined
01 Nov 2009
Posts
1
Location
France
PostedMar 30, 2010 8:23 am

LaTale veut pas demarrer bouuhouuu ...

slt les geeks :p
alors voila, jai dl LaTale, les mises a jours se sont fait normalement, sans problèmes, quand les mises a jours se sont terminées, le bouton "play" est apparu, mais voila, a chaque fois que je clique dessu, le truk x-trap se mets normalement en bas a doite de l'ecran, et quand x-trap a fini de charger, le luncher se barre e il ne se se passe rien !!!!
je peux redemarrer LaTale autant de fois que je veux, et cliquer autant de fois que je veux sur "play", le luncher se barre et rien ne se passe... je peux même faire autre chose sur le bureau, sa ne bug pas, rien, non, vraiment RIEN DU TOUT ne se passe !!!!

svp aidez-moi T_T
Advertisement

Hojo7

Rank 0
Hojo7
Joined
06 Dec 2008
Posts
164
Location
Grenoble France
PostedApr 03, 2010 5:04 am
Commence par désactiver ton Anti-virus et réessaye. Si le problème persiste, désactive X-trap voire désinstalle le.

Ps : Si Il y a toujours un problème, clic ici et cherche voire signale ton problème (en anglais).

frederic09

Rank 2
frederic09
Joined
04 Jul 2009
Posts
590
Location
Strasbourg France
PostedApr 21, 2010 4:51 am

Re: LaTale veut pas demarrer bouuhouuu ...

daimolytion wrote:
slt les geeks :p
alors voila, jai dl LaTale, les mises a jours se sont fait normalement, sans problèmes, quand les mises a jours se sont terminées, le bouton "play" est apparu, mais voila, a chaque fois que je clique dessu, le truk x-trap se mets normalement en bas a doite de l'ecran, et quand x-trap a fini de charger, le luncher se barre e il ne se se passe rien !!!!
je peux redemarrer LaTale autant de fois que je veux, et cliquer autant de fois que je veux sur "play", le luncher se barre et rien ne se passe... je peux même faire autre chose sur le bureau, sa ne bug pas, rien, non, vraiment RIEN DU TOUT ne se passe !!!!

svp aidez-moi T_T  


salut,

1ère fois que je passe ici, pour ça que je n'ai pas vu ce message avant.

Ce que je peux dire c'est que tu as la version américaine d'installée et pas celle d'Aeria, qui utilise gameguard.

Je sais ce qu'est ce problème vu qu'il y a un bug d'xtrap avec les versions françaises de windows xp.

A+

It doesn't matter what will happen tommorow.
Display posts from previous:   Sort by: