Author Message

bladeer01

Rank 0
Joined
15 Jul 2009
Posts
16
Location
France
PostedApr 23, 2013 6:19 am

XIGN Error Code 0xE019100B ( thirs party apps detected )

hi , well i know it's not new , i already read all the post on this forum about that thing , yet ,nothing work ; crash after 20 sec/2 minute of gaming , since i dont hack , wtf is this ?

well first i hope you will help me find a way to fix this ...


second , seriously , aeria need to find a better anti cheat -_- since it cause problem and is soooo effective ...
Advertisement

Kyunikeon

Rank 5.1
Kyunikeon
Joined
19 Jul 2012
Posts
7682
Location
Academic City Japan
PostedApr 23, 2013 6:38 am
Replace your xigncode with the following one.

The GMs are working to investigate the issue and it should be fix soon.

bladeer01

Rank 0
Joined
15 Jul 2009
Posts
16
Location
France
PostedApr 23, 2013 7:04 am
well ; it still don't work ; gm please work on this -_-

hiimecco

Rank 0
hiimecco
Joined
16 Apr 2013
Posts
35
Location
Sweden
PostedApr 23, 2013 7:57 am
Kyunikeon wrote:
Replace your xigncode with the following one.

The GMs are working to investigate the issue and it should be fix soon.  



XIGNCODE isen't the issue in this one, don't waste time making them download something that won't work, no offence.

bladeer01

Rank 0
Joined
15 Jul 2009
Posts
16
Location
France
PostedApr 23, 2013 8:07 am
then what to do -_-

hiimecco

Rank 0
hiimecco
Joined
16 Apr 2013
Posts
35
Location
Sweden
PostedApr 23, 2013 8:23 am
bladeer01 wrote:
then what to do -_-  



^ I have the same issue, you will basicly have to wait for red duck to finish their coffee.

bladeer01

Rank 0
Joined
15 Jul 2009
Posts
16
Location
France
PostedApr 23, 2013 8:33 am
happy to see i'm not the only one :d well i hope they do it fast
Display posts from previous:   Sort by: